Detect Compatible JSON API User
WordPress / Plugin Version

JSON API User WP Plugin Versions compatible with WP

Plugin Version Required WP Required PHP Updated Actions
JSON API User 3.9.6 3.0.1 5.3 2024-07-11 CodeDownload
JSON API User 3.9.5 3.0.1 5.3 2024-07-09 CodeDownload
JSON API User 3.9.3 3.0.1 5.3 2023-11-09 CodeDownload
JSON API User 3.9.2 3.0.1 5.3 2023-05-18 CodeDownload
JSON API User 3.9.1 3.0.1 5.3 2023-03-13 CodeDownload
JSON API User 3.9.0 3.0.1 5.3 2022-08-12 CodeDownload
JSON API User 3.8.1 3.0.1 5.3 2022-02-01 CodeDownload
JSON API User 3.8.0 3.0.1 5.3 2021-07-27 CodeDownload
JSON API User 3.7.0 3.0.1 5.3 2021-03-05 CodeDownload
JSON API User 3.6.0 3.0.1 5.3 2020-11-24 CodeDownload
JSON API User 3.5.0 3.0.1 5.3 2020-01-24 CodeDownload
JSON API User 3.4.0 3.0.1 5.3 2020-01-23 CodeDownload
JSON API User 3.3.0 3.0.1 5.3 2020-01-06 CodeDownload
JSON API User 3.2.0 3.0.1 5.3 2019-08-25 CodeDownload
JSON API User 3.1.4 3.0.1 5.3 2019-08-13 CodeDownload
JSON API User 3.0.0 3.0.1 5.3 2018-12-11 CodeDownload
JSON API User 2.9.1 3.0.1 5.3 2018-10-30 CodeDownload
JSON API User 2.9 3.0.1 2018-10-29 CodeDownload
JSON API User 2.8 3.0.1 2018-01-29 CodeDownload
JSON API User 2.7 3.0.1 2018-01-17 CodeDownload